Energie-Box

Zubehör, Umbauten, Tuning
Benutzeravatar
Martl
Administrator
Beiträge: 2035
Registriert: 21. Jul 2008, 19:34

Beitrag von Martl » 14. Mär 2012, 20:45

Hallo Leopold,

das ist glaube ich kein Öl ins Feuer. Tscharlie ist ein Freund von Fakten. :wink:
Und kennt dadurch den möglicherweise kritischen Punkt der EB.
Und wenn er das wirklich ist, ist der Laderegler ja schnell ausgetauscht.
Zum Thema "Gasung" mache ich mir beid er EB ehrlich keine Sorgen. Hinter dem Hersteller steckt ein großer Laden, der vermutlich schon zig AGMs in geschlossene Behälter verbaut hat.

Gasungs"frei" würde ich im Hinblick auf eine mögliche Haftung als Hersteller auch nie in eine Bedienungsanleitung schreiben.


Tscharlie unterhalt dich in Knülle mal mit Jürgen über das Thema "Batteriekapazität"...er hats mir zwar schon ein gefühltes Dutzend Mal erklärt...aber "Strom...Ohje".
Danach weiß man auf jeden Fall, was man wie messen sollte um zu wissen, was man noch messen muss um zu wissen was man noch messen kann.

Ich freu mich auf ein kaltes Bier aus deiner Kühlbox :up:

Gruß
Martin
Schwarzes Auto mit Zeugs dran.
Sandfarbenes Auto mit Zeugs drin.

Benutzeravatar
lines
Beiträge: 339
Registriert: 3. Aug 2008, 16:05
Kontaktdaten:

Beitrag von lines » 15. Mär 2012, 10:52

Hallo Zusammen,

nach der vielen Theorie, nun mal meine Erfahrungswerte mit meinem 3. Batterie System.

Über einen Laderegler (Ladestrom max. 8A) lade ich seit 4,5 Jahren eine 65Ah Flies Batterie. Geladen wird auch auf Kurzstrecken. Der Ladewandler stellt eine relativ konstante Spannung um die 14V zur Verfügung und der Ladestrom wird nach Kennlinie gesteuert, d.h. wenn die Batterie leer ist wird mit 8 A geladen und je voller sie wird, geht der Ladestrom runter. Ich betreibe an der 3.Batterie ausschließlich mein Kühlbox CF35.

Im letzten Herbst zum BTT hatte mein System geschwächelt. Am Sonntag lief meine Kühlbox nicht mehr. Das System funktionierte also 4,5 Jahre ohne zu mucken. Mit laufen meine ich, dass bis zu 4 Tagen im Sommer die Kühlbox ohne Nachladen der 3. Batterie bei + 5° betrieben werden konnte.

Seit ein paar Wochen habe ich ein stationäres Ladegerät mit dem man in etwa die tatsächliche Kapazität einer Batterie ermitteln kann. Die funktioniert über mehrere Lade und Entladevorgange.

So, mein 65Ah Akku hat nach ca 5 Jahren noch eine Restkapazität von ca. 43 Ah.
Für die nächste Saison ist bei mir ein neuer Akku (250€) fällig.

Tscharlie, mach dir keine Sorgen, ein langes Wochenende wirst du mit deinem Kühlsystem überstehen. :)

Grüße
Jürgen
Wenn die Zeit kommt, in der man könnte,
ist die Zeit vorüber, in der man kann.

Surfy
Beiträge: 272
Registriert: 4. Mai 2011, 16:20
Fahrzeug: Land Cruiser 200 - J20

Beitrag von Surfy » 15. Mär 2012, 14:26

Hi Jürgen

Herzlichen Dank für dein Bericht!

Jetzt wären für mich die Details deiner Lösung sehr sehr spannend :oops:

- welche 3te Batterie hast Du am laufen?
- welchen Laderegler

Surfy

Benutzeravatar
lines
Beiträge: 339
Registriert: 3. Aug 2008, 16:05
Kontaktdaten:

Beitrag von lines » 15. Mär 2012, 16:04

Hallo Surfy,

der Ladewandler ist von WAECO der PerfectCharge DC 08 – Ladewandler und Batterielader.

Heute würde ich mir eher den DC20 zulegen, der läd auf Kurzstrecken mit höherem Strom (20A), also schneller.

Die Batterie ist eine Varta Versorgungsbatterie AGM (Flies) und 65 Ah.
Bekäme ich eine 80 Ah in das Fach, würde ich diese nutzen. So hätte ich nach 4,5 Jahren alterungsbedingt event. noch um die 60Ah zur Verfügung :roll: hoffentlich.

Grüße
Jürgen
Wenn die Zeit kommt, in der man könnte,
ist die Zeit vorüber, in der man kann.

Benutzeravatar
Tscharlie
Beiträge: 1492
Registriert: 12. Aug 2008, 22:02

Beitrag von Tscharlie » 15. Mär 2012, 17:10

Servus zusammen !

Wie Martin richtig schreibt, bin ich ein Freund von Fakten und niemand nutzt es etwas, wenn er diese beiseiteschiebt oder negiert, sie sind trotzdem vorhanden.

Bei mir hat sich jetzt durchaus zum Faktum verdichtet, daß das ausschließliche Laden der Batterie über die LiMa ein Problem darstellt :
saharapoldi hat geschrieben:Falls Du Deine Powerbox während der Fahrt laden willst, muss Dir bewusst sein, dass diese vom LiMa-Regler nur max. halbvoll geladen wird. Wenn Du länger so unterwegs bist, sinkt die Kapazität der Gel/Vliess-Batterie ebenfalls auf die Hälfte.
saharapoldi hat geschrieben:... das kann meiner Meinung nach nicht lange funktionieren.
Jetzt fragt sich nur noch, inwieweit uns das tatsächlich beeinträchtigt – und da stellt sich die Frage nach dem Zeitfaktor : was heißt in diesem Falle "länger unterwegs" bzw. "kann nicht lange funktionieren" ? Bild

Ich habe den Eindruck gewonnen, daß wir evtl. von unterschiedlichen Anforderungsprofilen ausgehen :
saharapoldi hat geschrieben:Praktisch alle meiner Sahara-Reiseteilnehmer, die auf Gel/Vliess-Batterien ohne gröberer Umbauten ihres Bordnetzes umgestellt haben, haben inzwischen wieder rückgerüstet (oder das Hobby aufgegeben)
Ich plane aber keine 3-6-wöchige Libyenreise oder Vergleichbares - das stand für mich nie im Lastenheft der Energie-Box. Bild

Unsere Reisemodalitäten sahen bisher so aus, daß wir im Urlaub ausschließlich Campingplätze mit Landstrom ansteuerten. Künftig möchten wir die Option haben, auch (!) mal "wild" zu campen und nach 2-3 Standtagen dann wieder einen CP zu suchen.
Ähnliches gilt für Wochenenden wie in Knüllwald, Bad Kissingen oder das BTT, wonach die Energie-Box dann ebenfalls nach 2-3 Tagen wieder zuhause an den Landstrom angehängt wird.

Allenfalls könnte die im Herbst geplante Reise eine ausschließliche Ladung über die LiMa für eine, maximal aber für zwei Wochen erfordern. Inwieweit das dann problematisch werden könnte, werde ich bis zum Herbst vllt. schon wissen, wenn ich ein paar Erfahrungswerte gewonnen habe - schlimmstenfalls müsste dann eben zB bzgl. Laderegler oder Solarmodul "upgedatet" werden. Bild


Also kann ich Euch beruhigen : weder kann ich irgendwo ein Feuer entdecken, in das man Öl gießen könnte, noch mache ich mir wirklich ernsthaft Sorgen. Bild

Dennoch tun Jürgen's Zeilen natürlich schon gut und sind auch ein wenig Balsam und Beruhigung – danke hierfür ! Bild


Liebe Grüße,
Tscharlie
Die Welt ist das, was Deine Gedanken daraus machen

Surfy
Beiträge: 272
Registriert: 4. Mai 2011, 16:20
Fahrzeug: Land Cruiser 200 - J20

Beitrag von Surfy » 16. Mär 2012, 09:58

Tscharlie, ich denke für Dich wird das Setup stimmen - mit deinem gebrauchszweck.

Für die die einfach eine dritte Batterie einbauen wollen - ist so eine aussage ziemlich fatal:
Praktisch alle meiner Sahara-Reiseteilnehmer, die auf Gel/Vliess-Batterien ohne gröberer Umbauten ihres Bordnetzes umgestellt haben, haben inzwischen wieder rückgerüstet (oder das Hobby aufgegeben)
Leider deckt sich saharapoldis aussage mit den Aussagen von u.a. den Australischen Foren - wo ja breitflächiger overlanding betrieben wird - als bei uns...

So richtig viel nutzen - und zufrieden sein - hatten das hier verbaut - ein 500 australische Doller Gerät: (kein negatives Feedback - aber viele die bei problemen dann darauf gewechselt sind - und dann zufrieden waren)

http://redarc.com.au/products-and-servi ... -bcdc-1220

Das ding erhöht den durch die Kabellänge niedrig hinten ankommenden Strom - und sorgt für eine perfekte Versorgung (Booster).

Leider bin ich zu Stromdoof - um zu erkennen, ob das Ding wirklich besser als ein Ctek Ladegerät ist - oder was hierzulande vergleichbares erhältlich ist.

Alleine 500 Euronen für ein Ladegerät, dann noch eine gute Batterie, und ich bin wieder bei einem Bauchweh Betrag :oops:
Ein 220v Ladegerät bräuchte man für Feststrom dann auch noch, wenn ich das reichtig sehe - macht der Redarc nur die 12v seite. :?

Dagegen ist Tscharli`s Box dann wieder - attraktiv :roll:

Gibt es keinen Profi in dem Bereich? Bei Toyota sagt man ja Nestle und Többen an - für Strom muss es da doch auch ein paar versiertere Anlaufstellen geben?

Habe nur schon viel in Australien bestellt - das ist schweine Teuer :roll:

Heiss-Wasser Versorgung - mit Prefilter, Pumpe, Wärmetauscher, Duschkopf - Versand 150 USD :twisted:

Benutzeravatar
Martl
Administrator
Beiträge: 2035
Registriert: 21. Jul 2008, 19:34

Beitrag von Martl » 16. Mär 2012, 11:51

Hi Surfy,
...durch die Kabellänge niedrig hinten ankommenden Strom...
Das ist ja so schonmal nicht richtig.
Was wenn dann "niedrig hinten ankommt" ist die Spannung. Und das lässt sich durch die korrekte Auswahl des Kabelquerschnitts weitestgehend korrigieren.

Das Problem wird eher sein, dass die wenigsten LiMas dauerhaft die von AGMs geforderten 14,4 V liefern.

Wende dich am besten mal an:
www.microcharge.de

Und für Einbauten solcherart besser an die Campingfahrzeug-Ausbauer
als an KFZ-Werkstätten.

Gruß
Martin
Schwarzes Auto mit Zeugs dran.
Sandfarbenes Auto mit Zeugs drin.

Benutzeravatar
lines
Beiträge: 339
Registriert: 3. Aug 2008, 16:05
Kontaktdaten:

Beitrag von lines » 16. Mär 2012, 13:35

Hallo Zusammen,

nochmal zur Erinnerung. Ladewandler wie der WAECO DC-08 liefern eine konstante Spannung 14,x V.

Der Ladestrom variiert während dem Laden,
Batterie leer –großer Ladestrom
Batterie voll – kleiner Ladestrom

:!: Wie schon von Martl angemerkt, ausreichend dimensionierte Kabelquerschnitte verwenden und guter/sichere Verbindungen herstellen

Das da so viele die AGM rausgeschmissen haben verwundert mich schon ein wenig.
Mein System funktionierte mit einer AMG 4,5 Jahre einwandfrei, jetzt ist die Batterie leider zu alt um noch für 4 Tage ausreichend Saft zu liefern. 4,5 Jahre ist denke ich eine gute Lebenszeit für nen Akku der sehr viele Ladezyklen hinter sich hat.

jetz stelle ich mir die Frage, welche Elektronik war bei den AGM Rausschmeißern zwischen den Starterbatterien und der 3ten ?

Womöglich nur ein Relais !!!?? in diesem Fall könnte ich event. die Probleme der Kollegen nachvollziehen.

Also Freunde, nicht abschrecken lassen, mein System funzt ganz normal, denn auch ich kann keine Ah herbeizaubern. :roll:

Auf ein kaltes Bier

Jürgen
Wenn die Zeit kommt, in der man könnte,
ist die Zeit vorüber, in der man kann.

Saharapoldi
Beiträge: 173
Registriert: 9. Jan 2009, 00:34

Beitrag von Saharapoldi » 16. Mär 2012, 17:55

Hallo Jürgen,
Du hast genau den Waeco-Booster, den ich meinte:
der Serien-Lima-Regler liefert die ideale Spannung zum Laden der Starter-Batt. (Blei/Säure-Batterie) also ca. 14,2 V.
Die Gel/Vliess/Wickel-Batterie braucht aber für den Lade-BEGINN mind. ca. 14,5 -14,6 V, und genau die zaubert das Waeco-Kistl.

Der Regler in der Tscharlie´schen Powerbox dient nur zur Begrenzung des Anlaufstromes, wenn eine entladene Box ans Bordnetz gehängt wird, die Max.-Spannung von 14,2 V ist unerheblich, da eh keine höhere Spannung kommen kann (ausser Solar-Panel)

Die meisten unzufriedenen Saharafahrer hatten die Original-Starter-Batt. durch Gel-Batt. ersetzt, ohne die LiMa-Laderegler zu verändern. Daher sind die Gel-Batterien "verhungert". Einige hatten die Bord-Batt. per Scheinwerfer-Relais direkt an die Starter-Batt. gehängt.

Die neuen B2B-Lader (Batt. zu Batt.-Lader, Ladebooster) alias Waeco DC 08 gab`s damals noch nicht, die kamen erst durch die Schiffbrüche der ersten Anwender von Gel-Batt. auf den Markt.

Deine Aussage, dass Du heute lieber das DC 20 statt dem DC 08 nehmen würdest, bestätigt ebenfalls meine Erfahrung: der Nenn-Ladestrom (A) soll min. 12 bis 15 % der Nenn-Kapazität (Ah) sein.

Abschliessend mein Rat an Tscharlie:

Probier`s mal aus. Wenn Deine 3 Tage-Anforderung damit abgedeckt wird, dann hast Du genau das richtige gekauft. Wenn das Nachladen beim Fahren nicht funktioniert, dann bau Dir den Waeco DC 20 anstelle Deines Reglers ein.
Dein Powerpack an sich ist gut gemacht und sicher kein Fehlkauf.

Also Kopf hoch, letztendlich haben wir (hoffentlich) doch noch einen gemeinsamen Nenner geschafft.

Grüsse aus Hegikö

Saharapoldi

P.S.: Meine Devise "small is beautiful" habe ich deshalb nicht verraten:
Mit der Else fahr ich in südliche Länder: Sonne, schwieriges Gelände, so wenig Gewicht wie möglich. Daher Starter-Batt. = Bord-Batt., das 40 Wp-Panel hat ca. 4 kg.
Mit dem 4WD-WoMo fahr ich in Mittel-Europa spazieren, mit zusätzlicher Bordbatt. und 100 Wp Solar fix montiert. Als "Sparefroh" bzw. Schnorrer bin ich aber nicht bereit den dreifachen Kilopreis für einen Haufen Blei mit Schwefelsäuer zu zahlen, nur weil er gewickelt statt gestanzt ist und auch nicht länger hält, aber dafür eine eigene spezielle Lade-Infrastruktur benötigt. Um das Geld, das ich mir dabei erspare, könnte ich mir alle zwei Jahre neue billige Starter-Batt. kaufen. Brauch ich aber nicht, die jetzigen halten schon seit 5 Jahren.
Genug Verwirrung?
Der Obige.

Benutzeravatar
Tscharlie
Beiträge: 1492
Registriert: 12. Aug 2008, 22:02

Beitrag von Tscharlie » 19. Mär 2012, 13:30

Servus Leopold,

"danke" nochmals für Deine Beteiligung und den Hinweis auf die (nun auch für mich offensichtliche) Schwachstelle der Energie-Box !

Wir sind sicherlich insoweit "auf einen Nenner gekommen", als wir halt doch ganz unterschiedliche Anforderungsprofile haben und ich dabei dennoch so einiges für mich lernen konnte.
Es ist absolut hilfreich, zum Nachdenken über andere Lösungen angeregt zu werden - Deinen Rat zum "update", wenn es sich denn als erforderlich herausstellen sollte, werde ich gerne beachten !

Liebe Grüße,
Tscharlie
Die Welt ist das, was Deine Gedanken daraus machen

Antworten
cron