Hinterachsproblem HZJ 79, Bj. 2001

Alles rund um Technik, Mechanik, Elektronik des Land Cruisers.
Antworten
Michaelbaier
Beiträge: 2
Registriert: 12. Okt 2021, 11:15

Hinterachsproblem HZJ 79, Bj. 2001

Beitrag von Michaelbaier »

Hallo ihr Lieben,
ich sitze hier im Süden Siziliens und an meinem HZJ 79 sind alle 5 Radschrauben gerissen.

So war das Ganze:
Ich fuhr eine ganz leichte Steigung hoch, plötzlich ein kurzes, metallisches Schleifen.
Dann ein Ruck hinten Beifahrerseite.
Plötzlich keinen Antrieb mehr.
Die Gänge gingen ganz normal zu schalten, doch kein Antrieb von der Hinterachse.
Ich legte den Allrad ein und schon bekam ich Antrieb von der Vorderachse.

Ging nur langsam wenige 100 Meter gut, dann sperrte die Achse hinten komplett, der Reifen schleifte knapp eine halbe Reifenumdrehung und dann rissen alle Bolzen ab und das Rad überholte mich.

Bin zwar in einer Werkstatt, doch ich weiß nicht, ob die dort wissen, was ich so meine.

Hatte jemand von euch schon einmal solch ein Problem?

Ich weiß, eine Ferndiagnose ist da nicht zu machen, doch vielleicht hat der Eine oder Andere eine Idee, was es sein könnte.

Vielen Dank für eure Hilfe 😀🖐🙏
Michael
Benutzeravatar
fsk18
Beiträge: 1003
Registriert: 16. Mai 2012, 21:08
Kontaktdaten:

Re: Hinterachsproblem HZJ 79, Bj. 2001

Beitrag von fsk18 »

Ja bekannt bei den LC mit 5x150er Lochkreis und M14er Bolzen.

Meiner Meinung nach Auto zu schwer, Radmuttern gefettet, falsches Anzugdrehmonent, Räder nicht regelmässig nachgezogen - irgendwas davon.

Wäre nicht der erste der alle viere von sich wirft ...
Gruß Basti

http://www.kfz-technik-sebastian-frys.de
https://g.page/kfz-technik-sebastian-frys?share
- OFFROAD
- OVERLANDER
- FAHRZEUGDIAGNOSE
NEU - Klimaanlagen - Wartung-Diagnose-Instandsetzung - R134a und R1234yf
NEU - Granulatstrahlgerät für Zylinderköpfe und Ansaugkrümmer - auch zur Ausleihe
Michaelbaier
Beiträge: 2
Registriert: 12. Okt 2021, 11:15

Re: Hinterachsproblem HZJ 79, Bj. 2001

Beitrag von Michaelbaier »

Hallo Basti,

vielen Dank für Deine Antwort.

Wieso hatte ich aber vorher keinen Antrieb mehr?
Das war ja bevor das mit dem Reifen passierte.

Oder ist da eine Schraube schon gerissen und dadurch hatte ich keinen Antrieb????

Grüße
Michael
Benutzeravatar
fsk18
Beiträge: 1003
Registriert: 16. Mai 2012, 21:08
Kontaktdaten:

Re: Hinterachsproblem HZJ 79, Bj. 2001

Beitrag von fsk18 »

Michaelbaier hat geschrieben: 12. Okt 2021, 13:29
Oder ist da eine Schraube schon gerissen und dadurch hatte ich keinen Antrieb????

Grüße
Michael
Ich denbke schon, Diff sollten die natürlich auch prüfen obs sowiet funktioniert.
Gruß Basti

http://www.kfz-technik-sebastian-frys.de
https://g.page/kfz-technik-sebastian-frys?share
- OFFROAD
- OVERLANDER
- FAHRZEUGDIAGNOSE
NEU - Klimaanlagen - Wartung-Diagnose-Instandsetzung - R134a und R1234yf
NEU - Granulatstrahlgerät für Zylinderköpfe und Ansaugkrümmer - auch zur Ausleihe
Antworten