Seite 2 von 2

Re: Da half auch kein MTS oder CRAWL mehr :-)

Verfasst: 30. Jan 2019, 09:52
von linsky
Hab auf verschiedene Positionen des Crawl control + verschiedene Geschwindigkeiten probiert :-( vielleicht nicht lange genug ,aber ich hatte schiss dass durch das durchdrehen der 4 Räder er sich noch tiefer einbuddeln würde

Re: Da half auch kein MTS oder CRAWL mehr :-)

Verfasst: 30. Jan 2019, 14:01
von sgm
Mit den Slicks auf dem Untergrund dürften auch die Elektronik-Gremlins nicht viel helfen.

Mit einem MT-Reifen wärst du einfach durchgefahren, mit einigen ATs auch.

Re: Da half auch kein MTS oder CRAWL mehr :-)

Verfasst: 30. Jan 2019, 15:44
von Hydro
Mit meinem ersten 413er war ich auf einem Trial Lauf in Mainhardt (BaWü) da war so eine Matsch-Schlammpampe da konnte man auf den Wegen nicht mehr laufen ohne seine Gummistiefel zu verlieren - gute 25cm deine Pampe . Damals hatte ich Colway MTs drauf - der Suzi ging ohne Probleme da durch . Nur Allrad und Untersetzung keine Achssperre gebraucht . Die Reifen sind das A+O alles andere is nice to have .

Re: Da half auch kein MTS oder CRAWL mehr :-)

Verfasst: 30. Jan 2019, 17:51
von linsky
Definitiv, :-) nur das problem ist, das man immer die falschen Reifen drauf hatt wenn man andere brauch hehe.
2030 drücke ich eine Taste und aus den wintertauglichen sommer MT s kommen dann Spikes raus und ich fahre durch die Pampe durch :-)

Re: Da half auch kein MTS oder CRAWL mehr :-)

Verfasst: 4. Feb 2019, 16:14
von Michi070166
Komm doch mal in Knüllwald zum Üben.... :old:

Bild

Bild

Re: Da half auch kein MTS oder CRAWL mehr :-)

Verfasst: 5. Feb 2019, 13:04
von linsky
Hm , Anfang Mai bis mitte Juli bin ich immer an der Atlantik Küste in Frankreich , mal schauen dann vielleicht nächstes Jahr.