Motorschaden?

Alles rund um Technik, Mechanik, Elektronik des Land Cruisers.
Benutzeravatar
biks
Beiträge: 526
Registriert: 3. Aug 2008, 15:41
Wohnort: Saarland
Kontaktdaten:

Re: Motorschaden?

Beitrag von biks » 4. Feb 2016, 12:31

hi Ed, was ist denn Dein Auto für ein Baujahr? Unter Umständen hat er dann schon die STEP2-Injektoren......
Grüße
Birgit

Benutzeravatar
GOGOL
Dipl. Gumfö.
Beiträge: 990
Registriert: 4. Dez 2008, 18:02
Wohnort: Im Süden von Hamburg

Re: Motorschaden?

Beitrag von GOGOL » 7. Feb 2016, 14:12

Moin Edgar,

danke für die Wünsche. Ja, reisen wollen wir mit unserer "Else" noch viel! Wir hoffen, er hält durch.

Gruß

Marlis & Jörn
Bild

...und immer schön fröhlich bleiben!
Landcruiser LC120 Exe, 173 PS, grün, UFS RASTA, 90L Original-Zusatztank, ARB Windenstoßstange, WARN M8000, Höherlegung, Spurverbreiterung, 285/70 Cooper STT/MT, 285/70 Toyo Open Country A/T/AT, Safari Snorkel, Diff.-Sperren vorn und hinten, Rockslider, Heckstoßstange mit Radträger, HT-Advanced Fahrw.
Bild

Benutzeravatar
Cruiser-Ed
Beiträge: 165
Registriert: 16. Okt 2013, 10:26
Wohnort: Bei Aarau

Re: Motorschaden?

Beitrag von Cruiser-Ed » 10. Feb 2016, 18:56

Hallo
Mein LC ist Bj. 2006.
Ich tanke meistens in CH die scheinen hier keinen Biodiesel bei zu panschen. An der Zapfsäule ist mal nichts davon angeschrieben. Wie gesagt bis jetzt läuft er seit 125 tkm problemlos und ich hoffe dass es so bleibt.
Gruss Edgar
Heute beginnt der Rest meines Lebens.

cargoliner
Beiträge: 25
Registriert: 26. Sep 2014, 15:32
Fahrzeug: J150

Re: Motorschaden?

Beitrag von cargoliner » 17. Nov 2016, 20:34

cargoliner hat geschrieben:
fsk18 hat geschrieben:PS wer fährt nochmal alles 15er ;-)
Hi Basti, ich zum Beispiel. Müssen wir uns auch Sorgen machen?

Mit verunsichertem Gruß
Joachim

Dumm gelaufen, vor ziemlich genau habe ich diese Frage gestellt, heute habe ich meinen Wagen von der Reparatur abgeholt. Injektor 2 war defekt. Passiert war das ganze schon im August, aber nach Fehlersuche durch den ADAC waren allen Fehlermeldungen weg, tauchten nie wieder auf und der Wagen fuhr normal.

Bis zum BTT, da tat sich der Motor sichtlich schwer, die Steigungen vom Vogelsberg zu bewältigen. Mit vier Wochen Wartezeit auf einen Termin (da die Reifenwechselsaison begonnen hatte) ist er nun wieder hergestellt. Hoffentlich. Ich habe mich dafür entschieden, nur den einen defekten Injektor tauschen zu lassen, nicht den ganzen Satz. Hätte ich gewusst, dass dabei auch alle vier und nicht nur eine Druckleitungen (@ 120€ ea.) getauscht werden, hätte ich wahrscheinlich alle Injektoren tauschen lassen.

Kann jemand beurteilen, ob das erforderlich ist? Es wurde mir gesagt, dass zum Ventildeckelentfernen alle Druckleitungen weg müssen und danach getauscht werden müssen, um die Dichtigkeit zu garantieren.

Ansonsten habe ich mir von vor und nach dem Tausch mal alle Werte der Steuergeräte ausdrucken lassen. Ist ganz gut für die Historie. Woran es lag, dass der Injektor defekt gegangen war, konnte nicht gesagt werden. KM-Stand ist ca. 140tkm bei 80% Landstraße/Autobahnanteil, getankt habe ich seit Anfang des Jahres Ultimate Diesel.

Ich hoffe, dass ich ein Einzelfall bleibe, sonst hätte ich einen neuen Thread für den J15 aufgemacht...

Benutzeravatar
fsk18
Beiträge: 733
Registriert: 16. Mai 2012, 21:08
Kontaktdaten:

Re: Motorschaden?

Beitrag von fsk18 » 17. Nov 2016, 23:58

Leitungen müssen weg.
Gruß Basti

http://www.kfz-technik-sebastian-frys.de

BANNER-Batteries und HORNtools-Stützpunkt *BANNER JumpStarter-AKTION*

Ersatzteile OEM und Aftermarket für ALLE Marken

Benutzeravatar
Portugal-Fan
Beiträge: 14
Registriert: 13. Sep 2015, 20:45
Fahrzeug: KDJ150

Re: Motorschaden?

Beitrag von Portugal-Fan » 20. Nov 2016, 11:17

cargoliner hat geschrieben: Ich hoffe, dass ich ein Einzelfall bleibe, sonst hätte ich einen neuen Thread für den J15 aufgemacht...
Hallo Joachim,
Gute Nachricht, dass dein J15 wieder repariert ist! War ja doch Gegenstand einiger "Lagerfeuergespräche".
Auch ich hoffe, dass dieses Thema hier nicht weiter aktualisiert werden muss, sind wir schließlich auch J15 Fahrer, wenn auch die Euro 4 - 173PS Variante mit Step2 Injektoren...

Beste Grüße,
Ingo & Betti

Benutzeravatar
sgm
Administrator
Beiträge: 1325
Registriert: 18. Jan 2012, 22:31
Fahrzeug: Nissan Patrol Y61
Wohnort: Wolfschlugen
Kontaktdaten:

Re: Motorschaden?

Beitrag von sgm » 12. Dez 2016, 10:37

Hier mal zwei Links in Richtung Australien.
https://www.facebook.com/berrimadiesel/ ... 1067388457

Weiter unten auf der Seite gibt es auch noch ein schönes Video von einem Motor der läuft wie eine alte Kaffeemaschine. Durfte ich so letztes Jahr im Juni auch bewundern und dann im Oktober nochmal.
https://www.facebook.com/berrimadiesel/

Ich weis, ist angeblich alles bekannt. Nur scheinen die Motoren gerade in Australien wie die Fliegen zu sterben.
Der neue 2,8 Liter Motor kann da nur besser werden!
twenty years from now you will be more disappointed by the things that you didn't do than by the ones you did do.
so throw off the bowlines. sail away from the safe harbor. catch the trade winds in your sails.
explore. dream. discover. (mark twain)

Benutzeravatar
vollgas82
Beiträge: 112
Registriert: 1. Feb 2012, 13:56
Fahrzeug: KDJ120
Wohnort: Salzburg/Österreich

Bumm, jetzt hats auch meinen erwischt ...

Beitrag von vollgas82 » 22. Aug 2017, 13:52

:-(

vermutlich gebrochener Kolben.
Werde nach dem zerlegen ein paar Bilder einstellen.


Grüße
Philipp
Landcruiser 120 d4d, 09/2007, 173PS, schwarz

Benutzeravatar
Capitano
Moderator
Beiträge: 1137
Registriert: 3. Aug 2008, 16:12
Fahrzeug: Land Cruiser J 15
Wohnort: Bobingen
Kontaktdaten:

Re: Motorschaden?

Beitrag von Capitano » 22. Aug 2017, 18:46

:( Schei...!
Dann wünsche ich Dir mal, dass die Reparatur nicht allzu teuer wird!
Bild

Auch Wasser wird zum edlen Tropfen, mischt man es mit Malz und Hopfen!

Wundere dich nicht über das breite Dauergrinsen. Das bleibt, solange man dieses Auto fährt! (Seb., 2008)

Was glaubt Ihr, was in unserem Land los wäre, wenn alle wüssten, was in unserem Land los ist!

Benutzeravatar
pierrebaer
Beiträge: 33
Registriert: 13. Mai 2016, 12:25
Fahrzeug: Land Cruiser J120 Executive, 3l Diesel, Automatik, General Grabber 265/70 R17,
Wohnort: Münster

Re: Motorschaden?

Beitrag von pierrebaer » 23. Aug 2017, 09:49

Oh je, das ist Schei... , das tut mir Leid,
kannst du bei Zeiten mal ein paar mehr Infos geben? Bj, PS, Laufleistung, Inspektionen beim FTH, oder überhaupt, wie es passiert ist usw. ?
Das ist so mit die größte Sorge die ich bei meinem Toyo habe, einen Motorschaden, echt übel
V.G.
Pierre
Wenn etwas schief gehen kann, dann geht es auch schief.

Antworten
cron