Kaltstartklingeln und Einspritzdüsen

Alles rund um Technik, Mechanik, Elektronik des Land Cruisers.
Benutzeravatar
Tscharlie
Beiträge: 1492
Registriert: 12. Aug 2008, 22:02

Kaltstartklingeln und Einspritzdüsen

Beitrag von Tscharlie » 27. Sep 2008, 18:18

Hallo zusammen,

aus aktuellem Anlaß hole ich ein altes Thema aus dem Archiv :
Tequila hat geschrieben:am 14.06.2008, Titel: Einspritzdüsen :

Ich hatte an meinem J12 bei 36tkm das Problem, dass bei Kaltstarts nach niedriger Außentemperatur der Motor ein fürchterlich lautes Verbrennungsgeräusch von sich gab. In der Werkstatt sagte man mir, das sind die Einspritzdüsen - die tropfen nach. Vier Neue rein - Problem war beseitigt. ..... bis gestern :twisted:
Im kalten badischen Eppingen übernachtet - Kaltstart - Traktorgeräusch :twisted:
5013/345 hat geschrieben:am 25.07.2008, Titel: Die Leiden des jungen Herrn R.:

... Eine tropfende Einspritzdüse war die Ursache zu einem Motorschaden. Ein Loch nahe der Einspritzmulde nebst zweier Risse sind sehr gut erkennbar...
Bacardi hat geschrieben:am 31.07.2008, Titel: Injektoren :

Den "Unfallhergang" mal ganz aussen vor gelassen, hat bei meiner Else eine tropfende Einspritzdüse punktuell eingespritzt, anstatt zu zerstäuben. Dies führte zu einer unkontrollierten, nicht vorgesehenen Verbrennung, die man auch als kleine Explosion bezeichnen könnte, die Folgen sind in Peter´s Beitrag unter Technik visuell dargestellt.
Bacardi hat geschrieben:am 31.07.2008, Titel: Injektoren :

Beizeiten, aber bitte vor Garantieablauf Injektoren ausbauen lassen und vom Händler zum Hersteller (ich glaube, Fa. Denso, Peter, berichtige mich bitte, falls ich da was verwechsele) zwecks Überprüfung einschicken lassen.
Das hat dann ja auch mich nicht kalt gelassen ...
Tscharlie hat geschrieben:am 31.07.2008, Titel: Injektoren :

Der ein oder andere LCF hat's im chat ja wohl schon mal mitbekommen - auch ich bin mir - spätestens seit Tequila's Bericht zu den nachtropfenden Düsen und den Laufgeräuschen, spätestens aber seit Dirks Super-Gau - nicht so ganz sicher, ob Else's Herz ganz rein ist ... :roll:

Ich fahr’ seit 1997 Diesel - alles Commonrail-Aggregate und kein „weicher“ Saugdiesel.
Mir ist auch klar, daß sich ein vollgekapselter Reihensechszylinder-BMW-Diesel anders anhört als ein relativ ungekapselter, gleich großer Vierzylindermotor.
Aber Else läuft manchmal rauer als mein vorvorheriger Rover 220 sd - und da war ein um einen Zylinder gekappter TD5-Defender-Motor verbaut !
Nageln – ok. Aber „hämmern“ ? Nicht immer, aber immer wieder mal – manchmal selbst bei „moderaten“ Temperaturen ? Da kommt man in’s Grübeln.
Und wie man sieht, bin ich nicht der Einzige, der sich da Gedanken macht ...
Martl hat geschrieben:am 28.07.2008, Titel: Die Leiden des jungen Herrn R. :

Da bin ich echt mal gespannt wie das Injektoren-Drama bei Toyota weitergeht.
Kannste haben, Martl :

Da ich nächste Woche ja ein paar Kilometer fahr', hab' ich Else gestern mit erst 18.500 km auf der Uhr zur 20.000er Inspektion gebracht und unter Hinweis auf obige Beiträge die abnorme Geräuschentwicklung des kalten Motors - selbst bei moderater Außentemperatur - moniert.

Else blieb dann zwecks heutigem Kaltstart über Nacht beim Händler und als ich bei Abholung heut' vormittag nachfragte, wie das Laufgeräusch eingeschätzt würde, bekam ich sofort zur Antwort :

"Wir melden uns in den nächsten Tagen, wann der Injektortausch durchgeführt werden kann ..."

Soweit so schlecht ... Bild

... wenn's weitergeht, melde ich mich wieder.

Gruß,
Tscharlie
__________________
Lieber einspritzen als nachtropfen ... Bild

Benutzeravatar
Tequila
Beiträge: 2281
Registriert: 3. Aug 2008, 15:05

Beitrag von Tequila » 27. Sep 2008, 18:48

Tja Tscharlie, das hatten wir an der Ahr ja schon mal als Vermutung in den Raum gestellt. Ist echt Mist sowas :evil:

Meiner war gerade bei der 100.000er Inspektion und ich bin der Meinung, er ist wieder lauter geworden. Allerdings wurde er bei der Inspektion auf defekte Einspritzdüsen untersucht und es war alles OK.

Ich bin da sehr skeptisch :twisted:
Grüße
Heinz
-----------------------------------------
hoffentlich werd` ich nie erwachsen

Benutzeravatar
sauerlandcruiser
Dipl. Gumfö.
Beiträge: 1627
Registriert: 4. Jul 2008, 14:18
Kontaktdaten:

Beitrag von sauerlandcruiser » 27. Sep 2008, 23:25

@ Heinz

Wobei ich mir aber bei dir vorstellen könnte, daß in deiner Else mittlerweile die titanbeschichteten Düsen verbaut sind.

Mein neuer LC soll lt. Aussage meines Händlers schon die letzte Ausführung, sprich die titanbeschichteten, intus haben.

Ok, ich hab gut reden. Ich hab den Wagen ja erst seit 5 Wochen und erst knapp 9.000km auf der Uhr.
Aber trotzdem bin ich seit der Geschichte mit Dirk sehr aufmerksam. Gerade jetzt wo es auf den Winter zugeht.
Gruß
Dipl. Gumfö.
Sebastian

Benutzeravatar
sauerlandcruiser
Dipl. Gumfö.
Beiträge: 1627
Registriert: 4. Jul 2008, 14:18
Kontaktdaten:

Beitrag von sauerlandcruiser » 28. Sep 2008, 21:05

@ Tscharlie

Servus Tscharlie!

Schön wieder von dir zu lesen :!:

Im Grunde muß dich die Sache nicht allzu sehr beunruhigen.

Zum einen hast du ja gottlob noch Garantie auf das Auto, und zum anderen werden beim Tausch die titanbeschichteten Düsen eingebaut.

Die sollen ja lt. Toyota die finale Lösung sein und problemlos laufen.

Wir sollten mal den Teufel nicht an die Wand malen. Natürlich bleiben irgendwo noch ein paar Restbedenken - siehe mein alter J12, bei dem die erste Titan-Ausführung der SHSV sage und schreibe 1 Jahr gehalten hat, anstatt 3 Monate, danach war Ruhe - aber wieso sollte man nicht auch mal Glück haben?!

Ich denke jetzt mal positiv und behaupte nach dem Wechsel ist Ruhe.
Gruß
Dipl. Gumfö.
Sebastian

Benutzeravatar
Martl
Administrator
Beiträge: 2035
Registriert: 21. Jul 2008, 19:34

Beitrag von Martl » 29. Sep 2008, 08:43

Wirklich scharf darauf war ich nicht von erneuten Problemen aus unserem Kreise zu hören Tscharlie :wink:

Aber deine Km-Leistung entspricht ziemlich genau meiner als der Austausch fällig wurde.
Seitdem habe ich aber auch Ruhe wobei ich jetzt bei den niedrigeren Temperaturen schon sehr genau auf jedes Geräusch achte.
Das ist unangenehm und nervig dauernd was im Hinterkopf zu haben.

Gruß
Martl
Schwarzes Auto mit Zeugs dran.
Sandfarbenes Auto mit Zeugs drin.

Benutzeravatar
lines
Beiträge: 339
Registriert: 3. Aug 2008, 16:05
Kontaktdaten:

Beitrag von lines » 29. Sep 2008, 11:20

Hallo Sebastian,

wenn ich das so lese, macht sich bei mir der Verdacht breit, dass die Info von Toyota zu modifizierten SHSV und Einspritzdüsen, nur Bullshit ist.

Viele Grüße

Jürgen
Wenn die Zeit kommt, in der man könnte,
ist die Zeit vorüber, in der man kann.

Bacardi
Beiträge: 1113
Registriert: 12. Aug 2008, 22:03

Beitrag von Bacardi » 29. Sep 2008, 13:08

Gut gemacht, Tscharlie :D !

Denn: Wehret den Anfängen ... :evil: :!:

Ich hatte in den vergangenen 2 Wochen die Gelegenheit zu erproben, wie Else über insgesamt 4900 km auf unterschiedliche Spritqualitäten in F, CH, AND und E anspricht, nachdem der neue Motor gute 20.000 auf der Mütze hatte.

Ergebnis: Am leidigsten ist ihm bewußt (!) getankter, nicht entschwefelter Diesel aus F bekommen. Mit andorranischer Suppe und unterlassenem Vorheizen per Webasto konnten wir morgens ungelogen ganze Campingplatzbelegschaften aus den Federn scheuchen :twisted: :!: Unter Beimischung von 2T-Öl startete und lief er spürbar geschmeidiger, wenn auch nicht so toll wie früher mit der ersten Maschine.

Ich beobachte das Phänomen "Lautstärke" aber schon seit dem Einbau des neuen Motors mit den angeblich verbesserten Injektoren. Der "alte" lief definitiv schöner ...

Aber nun. Wenigstens hat die Karre durchgehalten :wink:

Hoffe mal, dass es nicht noch mehr hier erwischt, wobei es leider nicht auszuschließen ist.

Grüße



aus der SBZ
Wenn die Klügeren immer nachgeben, wird nur noch gemacht, was die Dummen wollen!

Wenn Dir ein Vogel auf´s Hemd kackt, gräm Dich nicht, sondern freu´ Dich, dass Kühe nicht fliegen können.

Ich sage, was ich tue, und ich tue, was ich sage! Wer auf dicken Eiern geht, darf nicht hüpfen.

Benutzeravatar
Tscharlie
Beiträge: 1492
Registriert: 12. Aug 2008, 22:02

Beitrag von Tscharlie » 29. Sep 2008, 19:12

sauerlandcruiser hat geschrieben:Ich denke jetzt mal positiv und behaupte nach dem Wechsel ist Ruhe.
Dein Wort in Gottes Ohr ... Bild
Martl hat geschrieben:Das ist unangenehm und nervig dauernd was im Hinterkopf zu haben.
So isses ...

Einerseits bin ich zwar froh, daß ich doch nix an den Gehörgängen habe und sich mein Verdacht bestätigt hat. Und lieber jetzt die Probleme als kurz nach Garantieende, klar.
Auch, daß mein Händler ohne Umschweife und Diskussionen die Anfrage an Toyota zwecks Tauschaktion sofort in die Wege geleitet hat, fand' ich beruhigend.

Aber man macht sich halt so seine Gedanken, wenn ein Auto und sein Motor die nächsten 10 Jahre halten sollen ...

Zudem ist noch nicht klar, ob jetzt auch wirklich alle 4 Injektoren zum Tausch freigegeben werden oder ob Toyota da immer noch auf Salami-Taktik macht und ich für jeden Injektor alle paar Wochen/Monate zum Wechseln anrücken darf. Man wird sehen ...
lines hat geschrieben: ... macht sich bei mir der Verdacht breit, dass die Info von Toyota zu modifizierten SHSV und Einspritzdüsen, nur Bullshit ist.
So isses ...

Zwar scheint dies vor allem ein Problem bei Denso zu sein, wie es mit Bosch-Einspritzanlagen ähnlich gelagert auch bei Audi, BMW und Daimler anno 2000 vorkam, dennoch ist das teilweise Nachtropfen von Injektoren ja nicht erst in den letzten Wochen bekanntgeworden und von Toyota hätte ich schon erwartet, daß da dauerfunktionale Lösungen erarbeitet werden - ich dachte, da sei alles "kaizen" oder was ... Bild

Ehrlich gesagt hatte ich schon bei der Neufahrzeug-Übernahme letzten Oktober gehofft, daß im Zuge des "Facelifts" zum "Luna" bereits die "ultimative letzte Lösung titanbeschichteter Injektoren" in die Produktion eingeflossen wären.

Übrigens meinte mein Händler, dies sei sein erster LC mit einem derartigen Problem - zwei Avensis und ein RAV4 seien aber auch ihm schon untergekommen ...
Tequila hat geschrieben:Ich bin da sehr skeptisch :twisted:
Ich auch - ergo : Nix is' unmöglich ... Bild

Ich wollte jetzt aber auch nicht groß 'rumjammern - schließlich gibt's noch einige andere und weit schlimmer Geschädigte.
Aber zum einen wollt' ich Euch und evtl. zukünftige Betroffene informieren und weiter sensibilisieren (capitano, sualk, ... : alles ok ?), zum anderen wollt' ich aber natürlich auch ein bißchen getröstet werden Bild - "Danke" hierfür Bild
Bacardi hat geschrieben:Hoffe mal, dass es nicht noch mehr hier erwischt, wobei es leider nicht auszuschließen ist.
Dieser Hoffnung kann ich mich nur anschließen ! Bild

Grüßle,
Tscharlie
_________________
Lieber einspritzen als nachtropfen ... Bild

Benutzeravatar
sualk
Beiträge: 498
Registriert: 6. Aug 2008, 21:02

Beitrag von sualk » 30. Sep 2008, 12:18

Tscharlie hat geschrieben:... wollt' ich Euch und evtl. zukünftige Betroffene informieren und weiter sensibilisieren (capitano, sualk, ... : alles ok
Hallo Tscharlie,
bei mir ist noch alles o.k.
Ich mach mir allerdings auch noch nicht so viele Gedanken, solange die Garantiezeit noch läuft.
Die Frage ist nur, ob man nach Ablauf der Garantiezeit bzw. dessen Verlängerung den J12 nicht sicherheitshalber abstößt :keineahnung:
Vorsichtshalber werde ich beim FST in Olpe meinen J12 mal einem akustischen Vergleichstest unterziehen ...
Viele Grüsse
klaus
-----------------------
Ich bin wie ich bin. Die einen kennen mich, die anderen können mich. (Konrad Adenauer)

Benutzeravatar
Martl
Administrator
Beiträge: 2035
Registriert: 21. Jul 2008, 19:34

Beitrag von Martl » 30. Sep 2008, 12:31

Mit Lines hatte ich neulich überlegt, ob nicht ein Zusammenhang zum Automatik-Getriebe und dessen durchschnittlich höherer Drehzahl besteht.
Tscharlie ist, soweit mir bewusst, der erste Schalter der das Problem hat.

Musst du morgens direkt einen ordentlichen Berg hoch o.ä. was Drehzahl verlangt Tscharlie?

Nicht dass dir das was weiterhilft, aber es kann doch nicht sein, dass die Düsen nach dem Zufallsprinzip kaputt gehen.

Gruß
Martl
Schwarzes Auto mit Zeugs dran.
Sandfarbenes Auto mit Zeugs drin.

Antworten